
<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://parkstadactueel.nl/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://parkstadactueel.nl/wp-content/themes/newspress-extend/js/html5.js" type="text/javascript"></script>
<![endif]-->

<title>Voerendaal ook te sterk voor Zwart-Wit&#039;19 | ParkstadActueel</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://parkstadactueel.nl/2017/10/22/voerendaal-ook-sterk-zwart-wit19/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Voerendaal ook te sterk voor Zwart-Wit&#039;19 | ParkstadActueel" />
<meta property="og:description" content="Met 12 punten uit de eerste 4 wedstrijden was de start van het seizoen uitstekend te noemen. De vijfde match was een uitwedstrijd bij Zwart Wit en dan weer je dat het lastig gaat worden, zeker onder herfstachtige omstandigheden. Ook dit keer bleek dat we niet zomaar gingen winnen, want in de eerste helft waren we goed aan elkaar gewaagd. De thuisploeg speelde aanvallend en bij vlagen frivool voetbal en maakte het ons diverse keren met enkele goede acties. EenLees meer" />
<meta property="og:url" content="http://parkstadactueel.nl/2017/10/22/voerendaal-ook-sterk-zwart-wit19/" />
<meta property="og:site_name" content="ParkstadActueel" />
<meta property="article:publisher" content="https://www.facebook.com/parkstadactueelnieuws/" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2017-10-22T17:40:54+02:00" />
<meta property="og:image" content="http://parkstadactueel.nl/wp-content/uploads/2017/09/TOM05357.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Met 12 punten uit de eerste 4 wedstrijden was de start van het seizoen uitstekend te noemen. De vijfde match was een uitwedstrijd bij Zwart Wit en dan weer je dat het lastig gaat worden, zeker onder herfstachtige omstandigheden. Ook dit keer bleek dat we niet zomaar gingen winnen, want in de eerste helft waren we goed aan elkaar gewaagd. De thuisploeg speelde aanvallend en bij vlagen frivool voetbal en maakte het ons diverse keren met enkele goede acties. EenLees meer" />
<meta name="twitter:title" content="Voerendaal ook te sterk voor Zwart-Wit&#039;19 | ParkstadActueel" />
<meta name="twitter:image" content="https://i0.wp.com/parkstadactueel.nl/wp-content/uploads/2017/09/TOM05357.jpg?fit=800%2C533" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/parkstadactueel.nl\/","name":"ParkstadActueel.nl","alternateName":"Nieuws en sport uit de regio!","potentialAction":{"@type":"SearchAction","target":"http:\/\/parkstadactueel.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/parkstadactueel.nl\/2017\/10\/22\/voerendaal-ook-sterk-zwart-wit19\/","sameAs":["https:\/\/www.facebook.com\/parkstadactueelnieuws\/"],"@id":"#organization","name":"ProPromo","logo":"http:\/\/parkstadactueel.nl\/wp-content\/uploads\/2016\/06\/ProPromo-logo-HD.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ParkstadActueel &raquo; Feed" href="http://parkstadactueel.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="ParkstadActueel &raquo; Reactiesfeed" href="http://parkstadactueel.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ParkstadActueel &raquo; Voerendaal ook te sterk voor Zwart-Wit&#8217;19 Reactiesfeed" href="http://parkstadactueel.nl/2017/10/22/voerendaal-ook-sterk-zwart-wit19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/parkstadactueel.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='newspress-style-css'  href='http://parkstadactueel.nl/wp-content/themes/newspress-extend/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://parkstadactueel.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='newspress-gfonts1-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspress-post-slider-css-css'  href='http://parkstadactueel.nl/wp-content/themes/newspress-extend/css/jquery.bxslider.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspress-responsive-css'  href='http://parkstadactueel.nl/wp-content/themes/newspress-extend/style-responsive.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sss-base-css'  href='http://parkstadactueel.nl/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='http://parkstadactueel.nl/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='http://parkstadactueel.nl/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='http://parkstadactueel.nl/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://parkstadactueel.nl/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://parkstadactueel.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://parkstadactueel.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://parkstadactueel.nl/wp-content/themes/newspress-extend/js/menu.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://parkstadactueel.nl/wp-content/themes/newspress-extend/js/jquery.bxslider.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://parkstadactueel.nl/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='http://parkstadactueel.nl/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='http://parkstadactueel.nl/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='http://parkstadactueel.nl/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=1.8.8'></script>
<link rel='https://api.w.org/' href='http://parkstadactueel.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://parkstadactueel.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://parkstadactueel.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://wp.me/p7DfuW-5po' />
<link rel="alternate" type="application/json+oembed" href="http://parkstadactueel.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fparkstadactueel.nl%2F2017%2F10%2F22%2Fvoerendaal-ook-sterk-zwart-wit19%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://parkstadactueel.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fparkstadactueel.nl%2F2017%2F10%2F22%2Fvoerendaal-ook-sterk-zwart-wit19%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px; float:left; clear:left; }
	.g-2 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 { width:100%; max-width:760px; height:100%; max-height:200px; margin: 0 auto; }
	.g-6 {  margin: 0 auto; }
	.g-7 {  margin: 0 auto; }
	.g-8 {  margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	.g-10 {  margin: 0 auto; }
	.g-11 {  margin: 0 auto; }
	.g-12 {  margin: 0 auto; }
	.g-13 {  margin: 0 auto; }
	.g-14 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="refresh" content="300" ><style type="text/css">
	.site-title a, 
	.site-title a:active, 
	.site-title a:hover { color: #000000; }
	.credit { display: none; }
				
	.main-slider { width: 70%; float: left; margin-bottom: 5px; height: 330px; } .fslidersubtitle { font-size: 20px; } fslidersubtitle { font-size: 25px; } .fslidedescription { font-size: 15px; font-size: 14px;  } .fslidelink {font-size: 15px;} 	
		
		#creditline { text-align: left; }
	
		.sin-cat-related  { margin-right: -3%; display: block; }
	.sin-cat-related h2.fcname { margin-right: 3%; }
	.sin-cat-related .special-cat-sub, .sin-cat-related .special-cat-list { padding: 0; float: none; margin: 0 2.9% 0 0; width: 30%; display: inline-block; vertical-align: top; min-width: 100px; }
	@media screen and (max-width:500px){ .sin-cat-related .special-cat-sub, .sin-cat-related .special-cat-list { min-width: 300px; } }
	
	 #newspress-main-menu.m-menu-fixed { background: rgba(237,31,36,0.75); left: 0; position: fixed; top:0; z-index: 999; border-radius: 0px; margin: 0px; } #newspress-main-menu.m-menu-fixed a, #newspress-main-menu.m-menu-fixed ul { color: #FFFFFF; border-color: rgba(255,255,255,.35); }@media screen and ( max-width:900px ){ .mobile-menu, #newspress-main-menu { background: rgba(237,31,36,0.9); } #newspress-main-menu a { color: #FFFFFF; border: none;  } #newspress-main-menu ul { border: none; } }	
	</style>
	<link rel="shortcut icon" href="http://parkstadactueel.nl/wp-content/uploads/2016/04/Favicon-01.png" /><script type="text/javascript">jQuery(window).load(function() { jQuery(".allnewslink, .avidnlink").attr("target","_blank"); }); </script>
</head>

<body class="post-template-default single single-post postid-20794 single-format-standard" >
	
    <div id="site-container">
      
    
      <div id="top-menu-container">
      <nav id="newspress-top-menu"></nav>
      

<form method="get" id="searchform" action="http://parkstadactueel.nl/">
		<label for="s" class="assistive-text"></label>
		<input type="text" class="field" name="s" id="s" placeholder="Zoeken..." />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Zoeken..." />
	</form>  
      
        		<!--Login Form End-->
        <script type="text/javascript">jQuery(":input").attr("autocomplete","off");</script>
      
	  <div id="social">
	        </div>
      
	  
      </div>
      <div class="clear"></div>
      <div id ="header">
            <div id ="header-content">
      
		<!-- Site Titele and Description Goes Here -->
        <div class="topadlft"></div> 
        <a href="http://parkstadactueel.nl/"><img class="site-logo" src="http://parkstadactueel.nl/wp-content/uploads/2017/10/B4F53235-2E5B-4457-B3B5-DB50845B2807kopie.png" /><h1 class="site-title-hidden">ParkstadActueel</h1></a>
                
        <h2 class="site-title-hidden">Nieuws, cultuur &amp; Sport uit de Euregio Zuid-Limburg!</h2>        
        <div class="topadrt"></div> 
        
        </div><!-- header-content -->
        <div class="heading-date">maandag, oktober 23, 2017</div>  
        </div><!-- header --> 
        
        <div class="mobile-menu">Hoofdmenu</div><div class="clear"></div>    
        <!-- Site Main Menu Goes Here -->
        <nav id="newspress-main-menu">
		<div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu" class="menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33"><a href="http://parkstadactueel.nl/">Nieuws</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="http://parkstadactueel.nl/category/algemeen/">Algemeen</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="http://parkstadactueel.nl/category/cultuur-amusement/">Cultuur &#038; Amusement</a></li>
<li id="menu-item-4319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4319"><a href="http://parkstadactueel.nl/category/carnaval-in-limburg/">Carnaval</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="http://parkstadactueel.nl/category/gezondheid/">Gezondheid</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="http://parkstadactueel.nl/category/mens-dier-natuur/">Mens, Dier &#038; Natuur</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"><a href="http://parkstadactueel.nl/category/onderwijs/">Onderwijs</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36"><a href="http://parkstadactueel.nl/category/sport/">Sport</a>
<ul  class="sub-menu">
	<li id="menu-item-876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876"><a href="http://parkstadactueel.nl/category/voetbal/dames/">Damesvoetbal</a></li>
	<li id="menu-item-20755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20755"><a href="http://parkstadactueel.nl/category/sport/hockey/">Hockey</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="http://parkstadactueel.nl/category/voetbal/">Herenvoetbal</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133"><a href="http://parkstadactueel.nl/category/voetbal/voetbaluitslagen/">Voetbaluitslagen</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-559"><a href="http://parkstadactueel.nl/category/voetbal/transfers/">Voetbaltransfers</a></li>
	<li id="menu-item-20756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20756"><a href="http://parkstadactueel.nl/category/sport/volleybal/">Volleybal</a></li>
</ul>
</li>
<li id="menu-item-2065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2065"><a href="http://parkstadactueel.nl/category/interviews/">Interviews</a></li>
<li id="menu-item-9135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9135"><a href="http://parkstadactueel.nl/category/kookrubriek/">Kookrubriek</a></li>
<li id="menu-item-12012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12012"><a href="http://parkstadactueel.nl/ons-team/">Redactie</a></li>
</ul></div>        </nav>
      <div class="clear"> </div>
      
            
      <div id="container"> 
      
            
      
      
      
      
      
	  
<div id="content">

 		  <div class="advertisement"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>          	<p class="subtitle"></p>
            <h1 class="page-title ">Voerendaal ook te sterk voor Zwart-Wit&#8217;19</h1>
            	<div class="post-author"><span class="post-author">Analist / RKVV Voerendaal | </span><span class="post-date"><a href="http://parkstadactueel.nl/2017/10/22/">oktober 22, 2017</a></span></div> 
	            <div class="content-ver-sep"> </div>
             
                        <div class="entrytext"><img width="800" height="450" src="https://i0.wp.com/parkstadactueel.nl/wp-content/uploads/2017/09/TOM05357.jpg?resize=800%2C450" class="attachment-single-page wp-post-image" alt="" />            
                     
                        
       		<p>Met 12 punten uit de eerste 4 wedstrijden was de start van het seizoen uitstekend te noemen. De vijfde match was een uitwedstrijd bij Zwart Wit en dan weer je dat het lastig gaat worden, zeker onder herfstachtige omstandigheden. Ook dit keer bleek dat we niet zomaar gingen winnen, want in de eerste helft waren we goed aan elkaar gewaagd.</p>
<p>De thuisploeg speelde aanvallend en bij vlagen frivool voetbal en maakte het ons diverse keren met enkele goede acties. Een kopbal verdween net naast en enkele keren werd er door ons pas op het laatste moment ingegrepen toen de bal soms al ver in onze zestien was. Aan de overzijde wisten we ook enkele kansen te creëren, maar de keeper werd niet echt getest. Na rust was het spelbeeld niet veel anders maar op een gegeven moment vonden we wel een opening.</p>
<p>Jim lanceerde Michel en hij hield na zijn man gepasseerd te hebben goed het overzicht met een bekeken voorzet op Kjell die met het hoofd zijn eerste kopgoal ooit kon maken: 0-1. Hierna werden de ruimtes groter en moest de thuisploeg meer gaan komen. We speelden ons spelletje en Rick kon Michel andermaal diep sturen en nu schoot hij in de korte hoek goed binnen. 0-2. Zwart Wit probeerde het nog maar organisatorisch kwamen we niet echt meer in de problemen.</p>
<p>Het slotakkoord was dan ook voor ons. Michel ging nog 1 keer door langs de lijn na een dieptebal van Paul en vond met een voorzet Brian die van dichtbij kon binnenlopen: 0-3. Zo werd deze lastige uitwedstrijd die moeizaam verliep uiteindelijk toch vrij ruim gewonnen. Jarno was er wegens omstandigheden vandaag helaas niet bij, maar zijn plek werd door Alain uitstekend ingevuld. Wederom behielden we de nul achterin wat ook zeker weer het vermelden waard was.</p>
<p>Volgende week Vaesrade, dan weer vol aan de bak!</p>
<p>Bron: RKVV Voerendaal</p>
<p>Archieffoto:©Parkstadactueel/Tom de Cock</p>
<div data-animation="tada" data-icons-animation="shake" data-overlay="" data-change-size="" data-button-size="1" style="font-size:1em;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fparkstadactueel.nl%2F2017%2F10%2F22%2Fvoerendaal-ook-sterk-zwart-wit19%2F" data-nid="1" data-name="" data-pid="1" data-post-id="20794" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-description="Voerendaal ook te sterk voor Zwart-Wit\'19" rel="nofollow"><i class="fa fa-fw fa-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fparkstadactueel.nl%2F2017%2F10%2F22%2Fvoerendaal-ook-sterk-zwart-wit19%2F&text=Voerendaal+ook+te+sterk+voor+Zwart-Wit%26%238217%3B19" data-nid="2" data-name="" data-pid="1" data-post-id="20794" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-description="Voerendaal ook te sterk voor Zwart-Wit\'19" rel="nofollow"><i class="fa fa-fw fa-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter without-counter pinterest" target="_blank" title="Pinterest" href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fparkstadactueel.nl%2F2017%2F10%2F22%2Fvoerendaal-ook-sterk-zwart-wit19%2F" data-nid="7" data-name="" data-pid="1" data-post-id="20794" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-description="Voerendaal ook te sterk voor Zwart-Wit\'19" rel="nofollow"><i class="fa fa-fw fa-pinterest"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=Voerendaal+ook+te+sterk+voor+Zwart-Wit%26%238217%3B19&url=http%3A%2F%2Fparkstadactueel.nl%2F2017%2F10%2F22%2Fvoerendaal-ook-sterk-zwart-wit19%2F" data-nid="13" data-name="" data-pid="1" data-post-id="20794" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-description="Voerendaal ook te sterk voor Zwart-Wit\'19" rel="nofollow"><i class="fa fa-fw fa-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div>            </div>
            
                        
            <div class="clear"> </div>
            	<div class="post-meta"><span class="post-edit"> </span></span>
	<span class="post-tag">  </span><span class="post-category"> <a href="http://parkstadactueel.nl/category/sport/" rel="category tag">Sport</a>, <a href="http://parkstadactueel.nl/category/voetbal/" rel="category tag">Voetbal</a>, <a href="http://parkstadactueel.nl/category/voetbal/voetbaluitslagen/" rel="category tag">Voetbaluitslagen</a> </span> <span class="post-comments"> <a href="http://parkstadactueel.nl/2017/10/22/voerendaal-ook-sterk-zwart-wit19/#respond">Geen reacties &#187;</a> </span><a class="pageprint" href="#" onclick="window.print(); return false;" target="_blank" >Druk dit nieuwsbericht af</a>
	</div> 
	
	<br />
            <br />
            <div class="floatleft"><b>&laquo; <a href="http://parkstadactueel.nl/2017/10/22/uitslagen-amateurvoetbal-regio-parkstad-22-oktober/" rel="prev">Uitslagen van amateurvoetbal regio Parkstad 22 oktober</a> (Vorig nieuwsbericht)</b></div>
			<div class="floatright"><b>(Volgend nieuwsbericht) <a href="http://parkstadactueel.nl/2017/10/22/rkhbs-dames-schieten-niks-op-gelijkspel/" rel="next">RKHBS dames schieten niks op met gelijkspel</a> &raquo;</b></div><br />
            <div class="clear"> </div>
            <br />
          	            
          <!-- End the Loop. -->          
          <div class="clear"></div><br />
          
 <!-- Related News -->
 
 <div class="sin-cat-related">
 <div class="fpage-catspecial">
 <h2 class="fcname">Gerelateerd nieuws</h2>
 
  
     <div class="special-cat-sub">
	<a href="http://parkstadactueel.nl/2017/10/22/gemeente-meerssen-aangesloten-als-19e-limburgse-wielergemeente/" rel="bookmark" title="Permanent Link to Gemeente Meerssen aangesloten als 19e Limburgse Wielergemeente"><img width="252" height="200" src="https://i0.wp.com/parkstadactueel.nl/wp-content/uploads/2017/10/LWG-gemeenten-Limburg.jpg?resize=252%2C200" class="fi-full-width-cat wp-post-image" alt="" />	<h3 class="fcpt">Gemeente Meerssen aangesloten als 19e Limburgse Wielergemeente</h3>
	<p>&nbsp; &nbsp; De gemeente Meerssen is onlangs toegetreden tot de samenwerkende wielergemeenten en is daarmee<a href="http://parkstadactueel.nl/2017/10/22/gemeente-meerssen-aangesloten-als-19e-limburgse-wielergemeente/" class="read-more">Lees meer</a></p>
<div data-animation="tada" data-icons-animation="shake" data-overlay="" data-change-size="" data-button-size="1" style="font-size:1em;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fparkstadactueel.nl%2F2017%2F10%2F22%2Fgemeente-meerssen-aangesloten-als-19e-limburgse-wielergemeente%2F" data-nid="1" data-name="" data-pid="1" data-post-id="20760" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-description="Gemeente Meerssen aangesloten als 19e Limburgse Wielergemeente" rel="nofollow"><i class="fa fa-fw fa-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fparkstadactueel.nl%2F2017%2F10%2F22%2Fgemeente-meerssen-aangesloten-als-19e-limburgse-wielergemeente%2F&text=Gemeente+Meerssen+aangesloten+als+19e+Limburgse+Wielergemeente" data-nid="2" data-name="" data-pid="1" data-post-id="20760" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-description="Gemeente Meerssen aangesloten als 19e Limburgse Wielergemeente" rel="nofollow"><i class="fa fa-fw fa-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter without-counter pinterest" target="_blank" title="Pinterest" href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fparkstadactueel.nl%2F2017%2F10%2F22%2Fgemeente-meerssen-aangesloten-als-19e-limburgse-wielergemeente%2F" data-nid="7" data-name="" data-pid="1" data-post-id="20760" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-description="Gemeente Meerssen aangesloten als 19e Limburgse Wielergemeente" rel="nofollow"><i class="fa fa-fw fa-pinterest"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=Gemeente+Meerssen+aangesloten+als+19e+Limburgse+Wielergemeente&url=http%3A%2F%2Fparkstadactueel.nl%2F2017%2F10%2F22%2Fgemeente-meerssen-aangesloten-als-19e-limburgse-wielergemeente%2F" data-nid="13" data-name="" data-pid="1" data-post-id="20760" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-description="Gemeente Meerssen aangesloten als 19e Limburgse Wielergemeente" rel="nofollow"><i class="fa fa-fw fa-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div></a></div> 
     <div class="special-cat-sub">
	<a href="http://parkstadactueel.nl/2017/10/21/memoriam-arnold-hendriks-1937-2017/" rel="bookmark" title="Permanent Link to IN MEMORIAM: ARNOLD HENDRIKS 1937-2017"><img width="400" height="200" src="https://i0.wp.com/parkstadactueel.nl/wp-content/uploads/2017/10/nolhendriks-1.jpg?resize=400%2C200" class="fi-full-width-cat wp-post-image" alt="" srcset="https://i0.wp.com/parkstadactueel.nl/wp-content/uploads/2017/10/nolhendriks-1.jpg?resize=350%2C175 350w, https://i0.wp.com/parkstadactueel.nl/wp-content/uploads/2017/10/nolhendriks-1.jpg?resize=400%2C200 400w, https://i0.wp.com/parkstadactueel.nl/wp-content/uploads/2017/10/nolhendriks-1.jpg?resize=900%2C450 900w, https://i0.wp.com/parkstadactueel.nl/wp-content/uploads/2017/10/nolhendriks-1.jpg?zoom=2&amp;resize=400%2C200 800w, https://i0.wp.com/parkstadactueel.nl/wp-content/uploads/2017/10/nolhendriks-1.jpg?zoom=3&amp;resize=400%2C200 1200w" sizes="(max-width: 400px) 100vw, 400px" />	<h3 class="fcpt">IN MEMORIAM: ARNOLD HENDRIKS 1937-2017</h3>
	<p>Roda JC heeft met grote verslagenheid kennis genomen van het overlijden van erelid Arnold Hendriks.<a href="http://parkstadactueel.nl/2017/10/21/memoriam-arnold-hendriks-1937-2017/" class="read-more">Lees meer</a></p>
<div data-animation="tada" data-icons-animation="shake" data-overlay="" data-change-size="" data-button-size="1" style="font-size:1em;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fparkstadactueel.nl%2F2017%2F10%2F21%2Fmemoriam-arnold-hendriks-1937-2017%2F" data-nid="1" data-name="" data-pid="1" data-post-id="20778" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-description="IN MEMORIAM: ARNOLD HENDRIKS 1937-2017" rel="nofollow"><i class="fa fa-fw fa-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fparkstadactueel.nl%2F2017%2F10%2F21%2Fmemoriam-arnold-hendriks-1937-2017%2F&text=IN+MEMORIAM%3A+ARNOLD+HENDRIKS+1937-2017" data-nid="2" data-name="" data-pid="1" data-post-id="20778" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-description="IN MEMORIAM: ARNOLD HENDRIKS 1937-2017" rel="nofollow"><i class="fa fa-fw fa-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter without-counter pinterest" target="_blank" title="Pinterest" href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fparkstadactueel.nl%2F2017%2F10%2F21%2Fmemoriam-arnold-hendriks-1937-2017%2F" data-nid="7" data-name="" data-pid="1" data-post-id="20778" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-description="IN MEMORIAM: ARNOLD HENDRIKS 1937-2017" rel="nofollow"><i class="fa fa-fw fa-pinterest"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=IN+MEMORIAM%3A+ARNOLD+HENDRIKS+1937-2017&url=http%3A%2F%2Fparkstadactueel.nl%2F2017%2F10%2F21%2Fmemoriam-arnold-hendriks-1937-2017%2F" data-nid="13" data-name="" data-pid="1" data-post-id="20778" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-description="IN MEMORIAM: ARNOLD HENDRIKS 1937-2017" rel="nofollow"><i class="fa fa-fw fa-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div></a></div> 
     <div class="special-cat-sub">
	<a href="http://parkstadactueel.nl/2017/10/20/groene-ster-naar-zeeland-treffen-achtervolger-goes/" rel="bookmark" title="Permanent Link to GROENE STER NAAR ZEELAND VOOR TREFFEN MET ACHTERVOLGER GOES"><img width="400" height="200" src="https://i2.wp.com/parkstadactueel.nl/wp-content/uploads/2016/12/Groene-ster-1.jpg?resize=400%2C200" class="fi-full-width-cat wp-post-image" alt="" srcset="https://i2.wp.com/parkstadactueel.nl/wp-content/uploads/2016/12/Groene-ster-1.jpg?resize=350%2C175 350w, https://i2.wp.com/parkstadactueel.nl/wp-content/uploads/2016/12/Groene-ster-1.jpg?resize=400%2C200 400w, https://i2.wp.com/parkstadactueel.nl/wp-content/uploads/2016/12/Groene-ster-1.jpg?resize=900%2C450 900w, https://i2.wp.com/parkstadactueel.nl/wp-content/uploads/2016/12/Groene-ster-1.jpg?zoom=2&amp;resize=400%2C200 800w" sizes="(max-width: 400px) 100vw, 400px" />	<h3 class="fcpt">GROENE STER NAAR ZEELAND VOOR TREFFEN MET ACHTERVOLGER GOES</h3>
	<p>Op de 8e speeldag van de hoofdklasse B reist Groene Ster af naar het schiereiland<a href="http://parkstadactueel.nl/2017/10/20/groene-ster-naar-zeeland-treffen-achtervolger-goes/" class="read-more">Lees meer</a></p>
<div data-animation="tada" data-icons-animation="shake" data-overlay="" data-change-size="" data-button-size="1" style="font-size:1em;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fparkstadactueel.nl%2F2017%2F10%2F20%2Fgroene-ster-naar-zeeland-treffen-achtervolger-goes%2F" data-nid="1" data-name="" data-pid="1" data-post-id="20742" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-description="GROENE STER NAAR ZEELAND VOOR TREFFEN MET ACHTERVOLGER GOES" rel="nofollow"><i class="fa fa-fw fa-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fparkstadactueel.nl%2F2017%2F10%2F20%2Fgroene-ster-naar-zeeland-treffen-achtervolger-goes%2F&text=GROENE+STER+NAAR+ZEELAND+VOOR+TREFFEN+MET+ACHTERVOLGER+GOES" data-nid="2" data-name="" data-pid="1" data-post-id="20742" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-description="GROENE STER NAAR ZEELAND VOOR TREFFEN MET ACHTERVOLGER GOES" rel="nofollow"><i class="fa fa-fw fa-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter without-counter pinterest" target="_blank" title="Pinterest" href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fparkstadactueel.nl%2F2017%2F10%2F20%2Fgroene-ster-naar-zeeland-treffen-achtervolger-goes%2F" data-nid="7" data-name="" data-pid="1" data-post-id="20742" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-description="GROENE STER NAAR ZEELAND VOOR TREFFEN MET ACHTERVOLGER GOES" rel="nofollow"><i class="fa fa-fw fa-pinterest"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=GROENE+STER+NAAR+ZEELAND+VOOR+TREFFEN+MET+ACHTERVOLGER+GOES&url=http%3A%2F%2Fparkstadactueel.nl%2F2017%2F10%2F20%2Fgroene-ster-naar-zeeland-treffen-achtervolger-goes%2F" data-nid="13" data-name="" data-pid="1" data-post-id="20742" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-url="http://parkstadactueel.nl/wp-admin/admin-ajax.php" data-description="GROENE STER NAAR ZEELAND VOOR TREFFEN MET ACHTERVOLGER GOES" rel="nofollow"><i class="fa fa-fw fa-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div></a></div> 
 	<div class="special-cat-list">
	<h4 class="fcpt"><li><a href="http://parkstadactueel.nl/2017/10/20/vrouwenvoetbal-programma-regio-parkstad-22-oktober/" rel="bookmark" title="Permanent Link to Vrouwenvoetbal programma regio Parkstad 22 oktober">Vrouwenvoetbal programma regio Parkstad 22 oktober</a></li></h4>
	</div>
  
 	<div class="special-cat-list">
	<h4 class="fcpt"><li><a href="http://parkstadactueel.nl/2017/10/20/programma-amateurvoetbal-regio-parkstad/" rel="bookmark" title="Permanent Link to Programma van amateurvoetbal regio Parkstad 22 oktober">Programma van amateurvoetbal regio Parkstad 22 oktober</a></li></h4>
	</div>
  
 	<div class="special-cat-list">
	<h4 class="fcpt"><li><a href="http://parkstadactueel.nl/2017/10/19/sv-hulsberg-zonder-punten-huiswaarts/" rel="bookmark" title="Permanent Link to SV Hulsberg zonder punten huiswaarts">SV Hulsberg zonder punten huiswaarts</a></li></h4>
	</div>
  
 	<div class="special-cat-list">
	<h4 class="fcpt"><li><a href="http://parkstadactueel.nl/2017/10/19/edivisie-gaat-weer-start/" rel="bookmark" title="Permanent Link to DE EDIVISIE GAAT WEER VAN START!">DE EDIVISIE GAAT WEER VAN START!</a></li></h4>
	</div>
  
 	<div class="special-cat-list">
	<h4 class="fcpt"><li><a href="http://parkstadactueel.nl/2017/10/18/27ste-profzege-gevorg-khatchikian/" rel="bookmark" title="Permanent Link to 27ste profzege Gevorg Khatchikian">27ste profzege Gevorg Khatchikian</a></li></h4>
	</div>
  
 	<div class="special-cat-list">
	<h4 class="fcpt"><li><a href="http://parkstadactueel.nl/2017/10/18/passartvkc-onderuit-wdz/" rel="bookmark" title="Permanent Link to Passart/VKC onderuit tegen WDZ">Passart/VKC onderuit tegen WDZ</a></li></h4>
	</div>
  </div> <!--end of fpage-catspecial-->
 </div>
  
 
 <div class="content-ver-sep"> </div>
             
</div>			
<div id="right-sidebar">
		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Recent nieuws</h3>		<ul>
					<li>
				<a href="http://parkstadactueel.nl/2017/10/22/rkhbs-dames-schieten-niks-op-gelijkspel/">RKHBS dames schieten niks op met gelijkspel</a>
							<span class="post-date">22 oktober 2017</span>
						</li>
					<li>
				<a href="http://parkstadactueel.nl/2017/10/22/voerendaal-ook-sterk-zwart-wit19/">Voerendaal ook te sterk voor Zwart-Wit&#8217;19</a>
							<span class="post-date">22 oktober 2017</span>
						</li>
					<li>
				<a href="http://parkstadactueel.nl/2017/10/22/uitslagen-amateurvoetbal-regio-parkstad-22-oktober/">Uitslagen van amateurvoetbal regio Parkstad 22 oktober</a>
							<span class="post-date">22 oktober 2017</span>
						</li>
					<li>
				<a href="http://parkstadactueel.nl/2017/10/22/5e-editie-parkstad-zorgbeurs/">5e editie Parkstad Zorgbeurs</a>
							<span class="post-date">22 oktober 2017</span>
						</li>
					<li>
				<a href="http://parkstadactueel.nl/2017/10/22/veranderingen-afvalinzameling-per-1-januari-2018/">Veranderingen afvalinzameling per 1 januari 2018 in Gulpen-Wittem</a>
							<span class="post-date">22 oktober 2017</span>
						</li>
					<li>
				<a href="http://parkstadactueel.nl/2017/10/22/gemeente-meerssen-aangesloten-als-19e-limburgse-wielergemeente/">Gemeente Meerssen aangesloten als 19e Limburgse Wielergemeente</a>
							<span class="post-date">22 oktober 2017</span>
						</li>
					<li>
				<a href="http://parkstadactueel.nl/2017/10/21/memoriam-arnold-hendriks-1937-2017/">IN MEMORIAM: ARNOLD HENDRIKS 1937-2017</a>
							<span class="post-date">21 oktober 2017</span>
						</li>
					<li>
				<a href="http://parkstadactueel.nl/2017/10/21/lezing-natuur-en-veranderende-klimaat-leon-rademakers-weerpresentator-l1/">Lezing “De natuur en het veranderende klimaat”  door Léon Rademakers, weerpresentator bij L1</a>
							<span class="post-date">21 oktober 2017</span>
						</li>
					<li>
				<a href="http://parkstadactueel.nl/2017/10/21/eerste-blog-dirk-ernst-vanuit-tanzania/">Eerste blog  van Dirk Ernst vanuit Tanzania</a>
							<span class="post-date">21 oktober 2017</span>
						</li>
					<li>
				<a href="http://parkstadactueel.nl/2017/10/21/better-safe-than-sorry-social-siencefiction-theaterperformance-stadcentrum-heerlen/">Better Safe Than Sorry: Social Siencefiction, theaterperformance in stadcentrum Heerlen</a>
							<span class="post-date">21 oktober 2017</span>
						</li>
				</ul>
		</aside>		<aside id="ajdg_bnnrwidgets-18" class="widget ajdg_bnnrwidgets"><div class="a-single a-13"><a class="gofollow" data-track="MTMsMCwxLDYw" href="https://www.plus.nl/"><img src="http://parkstadactueel.nl/wp-content/uploads/2017/05/Plus-logo-750x150px1-kopiërenkopie.png" /></a></div></aside><aside id="ajdg_bnnrwidgets-19" class="widget ajdg_bnnrwidgets"><div class="a-single a-20"><a class="gofollow" data-track="MjAsMCwxLDYw" href="http://www.plankeukens.nl/"><img src="http://parkstadactueel.nl/wp-content/uploads/2017/10/PK-17-LOGO-BALK-WS.jpg" /></a></div></aside><aside id="ajdg_bnnrwidgets-20" class="widget ajdg_bnnrwidgets"><div class="a-single a-14"><a class="gofollow" data-track="MTQsMCwxLDYw" href="http://www.vdlaaradvies.nl/"><img src="http://parkstadactueel.nl/wp-content/uploads/2017/05/www.vdlaaradvies.nl-kopie-700x150-.jpg" /></a></div></aside><aside id="ajdg_bnnrwidgets-21" class="widget ajdg_bnnrwidgets"><div class="a-single a-21"><a class="gofollow" data-track="MjEsMCwxLDYw" href="http://www.ortho-vision.nl/"><img src="http://parkstadactueel.nl/wp-content/uploads/2017/05/Ortho-vision-logo-podotherapie.jpg" /></a></div></aside><aside id="ajdg_bnnrwidgets-17" class="widget ajdg_bnnrwidgets"><div class="a-single a-23"><a class="gofollow" data-track="MjMsMCwxLDYw" href="https://www.helder-aa.nl/"><img src="http://parkstadactueel.nl/wp-content/uploads/2017/04/400dpiLogo.jpg" /></a></div></aside><aside id="ajdg_bnnrwidgets-16" class="widget ajdg_bnnrwidgets"><div class="a-single a-22"><a class="gofollow" data-track="MjIsMCwxLDYw" href="http://www.focuscare.nl/"><img src="http://parkstadactueel.nl/wp-content/uploads/2017/04/Afbeelding1-2.png" /></a></div></aside><aside id="ajdg_bnnrwidgets-14" class="widget ajdg_bnnrwidgets"><div class="a-single a-16"><a class="gofollow" data-track="MTYsMCwxLDYw" href="http://www.smeetsrb.nl/"><img src="http://parkstadactueel.nl/wp-content/uploads/2017/01/smeets.jpg" /></a></div></aside><aside id="ajdg_bnnrwidgets-15" class="widget ajdg_bnnrwidgets"><div class="a-single a-17"><a class="gofollow" data-track="MTcsMCwxLDYw" href="https://www.esterella.nl/"><img src="http://parkstadactueel.nl/wp-content/uploads/2017/01/esterella.jpg" /></a></div></aside>
</div>



</div><!-- container -->
<div class="clear"> </div>
<div id="footer">

<div id="footer-content">
<div id="footer-sidebar">
	<div class="first-widget"></div><!-- #first .widget-area -->
	<div class="widgets"></div><!-- #second .widget-area -->
	<div class="widgets"></div><!-- #third .widget-area -->
	<div class="widgets"></div><!-- #third .widget-area -->
</div><!-- #footerwidget -->

</div> <!-- footer-content -->
<div id="creditline"><span class=".alignleft">© 2017: ParkstadActueel.nl, All Rights Reserved.<span class="credit"> | NewsPress Theme by: <a href="http://d5creation.com" target="_blank"> D5 Creation</a> | Powered by: <a href="http://wordpress.org" target="_blank">WordPress</a></span></span></div><a href="#" class="go-top"> </a>
</div> <!-- footer -->
</div><!-- site-container -->
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://parkstadactueel.nl/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/parkstadactueel.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://parkstadactueel.nl/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/parkstadactueel.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://parkstadactueel.nl/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/parkstadactueel.nl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Graag verifi\u00ebren dat je geen robot bent."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://parkstadactueel.nl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201743'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://parkstadactueel.nl/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://parkstadactueel.nl/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://parkstadactueel.nl/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-5').gslider({ groupid: 5, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201743.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'112788722',post:'20794',tz:'2',srv:'parkstadactueel.nl'} ]);
	_stq.push([ 'clickTrackerInit', '112788722', '20794' ]);
</script>
</body>
</html>
